Avatar erstellen ?

Infos/Fragen/Anregungen zu diesem Forum

Moderatoren: Chris, Sven H

Gast

Beitrag von Gast » 29.01.2005, 20:03

<font size=2>Hallo <br><br>Die meisten in diesem Forum haben ein Avatar . <br>Wie mache denn ein Avatar , denn ich <br>möchte auch eins haben ? <br><br><br>Danke :??: <br> </font>

Mr_Freeze
Elite-User
Beiträge: 145
Registriert: 20.11.2004, 00:00

Beitrag von Mr_Freeze » 29.01.2005, 20:16

<font size=2>:mryellow: <br>Die meisten erstellen ihre Avatars selber, zB Grafikprogrammen, dass ich persöhnlich nicht kann.<br><br>Ich habe meinen Avatar von nem Freund bekommen. =)<br> </font><br><hr size="1" color=#0066FF width=150 align=left><font size=2></font><br>

Benutzeravatar
Sven H
Administrator
Beiträge: 1974
Registriert: 13.08.2003, 00:00
Wohnort: Brandenburg
Kontaktdaten:

Beitrag von Sven H » 30.01.2005, 10:15

<font size=2><blockquote><table width="95%" class="tabelle" border=0 cellspacing=1 cellpadding=4><tr class="hintergrund" bgcolor=FFFFFF><td><font size="1" face="Verdana, Arial"><b>Zitat:&nbsp;&nbsp;&nbsp</b></font><font size=2>Wie mache denn ein Avatar , denn ich <br>möchte auch eins haben ? </font></td></tr></table></blockquote><br>Willst du ein vorhandenes Avatar im Forum einbinden oder weißt du nicht, wie man überhaupt ein solches Avatar erstellt ?<br><br>Selber erstellen kann ich auch nicht, das hat glücklicherweise pebosi für mich gemacht.<br><br>Ein vohandenes Avatar (80x80 Pixel) kannst du jedenfalls bei "Mein Profil" angeben.<br>Dort trägst du die URL zu dem Bild ein.<br><br><br>Gruß Sven<br><br> </font><br><hr size="1" color=#0066FF width=150 align=left><font size=2></font><br>

Gast

Beitrag von Gast » 30.01.2005, 15:05

<font size=2><blockquote><table width="95%" class="tabelle" border=0 cellspacing=1 cellpadding=4><tr class="hintergrund" bgcolor=FFFFFF><td><font size="1" face="Verdana, Arial"><b>Zitat:&nbsp;&nbsp;&nbsp</b></font><font size=2>Willst du ein vorhandenes Avatar im Forum einbinden oder weißt du nicht, wie man überhaupt ein solches Avatar erstellt ?</font></td></tr></table></blockquote><br><br>Genau , ich weiß überhaupt nicht , wie man ein Avatar erstellt . :(<br> <br> <br> </font><br><font size=1><i>bearbeitet von <a href="/action=profile&id=135"> </a> am 30.01.2005 15:05</i><br></font>

Gast

Beitrag von Gast » 30.01.2005, 15:22

<font size=2>Wo kann ich bei meinem Profil , die URL eintragen ? <br>Bei mir steht kein URL . :??: <br><br> <br> <br> </font><br><font size=1><i>bearbeitet von <a href="/action=profile&id=135"> </a> am 30.01.2005 15:23</i><br></font>

Benutzeravatar
Chris
Moderator
Beiträge: 770
Registriert: 17.08.2003, 00:00
Wohnort: Sachsen Anhalt

Beitrag von Chris » 30.01.2005, 21:32

<font size=2>Sorry, aber ich weiß nicht wo dein Problem liegt, das Forum bietet nicht sonderlich viele Einstellungsmöglichkeiten, eigentlich kann man diese Funktion nicht übersehen,<br><br><img src="http://people.freenet.de/koopatrooper/i ... r.png"><br> </font><br><hr size="1" color=#0066FF width=150 align=left><font size=2>Chris<br></font><br>

Gast

Beitrag von Gast » 31.01.2005, 13:53

<font size=2>Bei mir erscheint URL nicht . <br>Nach " Geburtstag "kommt bei mir " Interesse ". :??: :??: <br> </font>

Benutzeravatar
Sven H
Administrator
Beiträge: 1974
Registriert: 13.08.2003, 00:00
Wohnort: Brandenburg
Kontaktdaten:

Beitrag von Sven H » 31.01.2005, 16:29

<font size=2>Hallo<br><br>Dafür dass du das URL-Feld nicht siehst, hast du da ganz schön viel Blödsinn reingeschrieben.<br>Hab das jetzt mal soweit korrigiert, dass das Bild zu sehen ist.<br><br>Allerdings solltest du dir ein 80x80 großes Bild suchen.<br><br>In das URL-Feld kommt nur die URL zum Pfad und kein HTML-Code.<br><br><br>Gruß Sven<br><br> </font><br><hr size="1" color=#0066FF width=150 align=left><font size=2></font><br>

Gast

Beitrag von Gast » 31.01.2005, 16:55

<font size=2>Vielen Dank . <br><br>Ich glaube , ich lösche mal das Avatar und suche mir ein<br>Bild von der Größe 80-80 aus . <br> </font>

Benutzeravatar
Chris
Moderator
Beiträge: 770
Registriert: 17.08.2003, 00:00
Wohnort: Sachsen Anhalt

Beitrag von Chris » 31.01.2005, 17:18

<font size=2>Gani7777, ist es möglich, dass du in deinem Signaturfeld auch irgendwelchen HTML Code reingeschrieben hast?<br><br>Du wolltest bestimmt zu spreadfirefox.com verlinken, aber BBCode in der Signatur funktioniert in dem Forum nicht. HTML ,EasyHTML und Bilderr & Smilies sind deaktiviert. <br> <br> </font><br><font size=1><i>bearbeitet von <a href="/action=profile&id=15"> Chris</a> am 31.01.2005 17:30</i><br></font><br><hr size="1" color=#0066FF width=150 align=left><font size=2>Chris<br></font><br>

Armin
Forum-Gott
Beiträge: 709
Registriert: 19.02.2004, 00:00

Beitrag von Armin » 31.01.2005, 17:40

<font size=2><blockquote><table width="95%" class="tabelle" border=0 cellspacing=1 cellpadding=4><tr class="hintergrund" bgcolor=FFFFFF><td><font size="1" face="Verdana, Arial"><b>Zitat:&nbsp;&nbsp;&nbsp</b></font><font size=2> Du wolltest bestimmt zu spreadfirefox.com verlinken </font></td></tr></table></blockquote><br>@Chris:<br>Das könnte es sein, Chris! - Habe nochmal abgecheckt: Die Javascript Fehler mit der fehlenden schliessenden Klammer, von denen ich dir geschrieben habe, tauchen in allen Threads mit gani7777 auf. Und zwar genau ein Fehler pro Eintrag von gani7777.<br><br>@gani7777:<br>Super, du hast es hingekriegt! - Jetzt sind die Javascript-Fehler weg und dafür dein Avatar sichtbar.<br><br>Gruss Armin<br><br> <br> </font><br><font size=1><i>bearbeitet von <a href="/action=profile&id=67"> Armin</a> am 31.01.2005 17:56</i><br></font>

Benutzeravatar
Sven H
Administrator
Beiträge: 1974
Registriert: 13.08.2003, 00:00
Wohnort: Brandenburg
Kontaktdaten:

Beitrag von Sven H » 31.01.2005, 18:08

<font size=2><blockquote><table width="95%" class="tabelle" border=0 cellspacing=1 cellpadding=4><tr class="hintergrund" bgcolor=FFFFFF><td><font size="1" face="Verdana, Arial"><b>Zitat:&nbsp;&nbsp;&nbsp</b></font><font size=2>@gani7777:<br>Super, du hast es hingekriegt! - Jetzt sind die Javascript-Fehler weg und dafür dein Avatar sichtbar. </font></td></tr></table></blockquote><br>Das war ich :wink: <br>Er hatte wieder HTML-Code als Bild-URL angegeben.<br><br><br>Gruß Sven<br> </font><br><hr size="1" color=#0066FF width=150 align=left><font size=2></font><br>

Armin
Forum-Gott
Beiträge: 709
Registriert: 19.02.2004, 00:00

Beitrag von Armin » 01.02.2005, 12:43

<font size=2><blockquote><table width="95%" class="tabelle" border=0 cellspacing=1 cellpadding=4><tr class="hintergrund" bgcolor=FFFFFF><td><font size="1" face="Verdana, Arial"><b>Zitat:&nbsp;&nbsp;&nbsp</b></font><font size=2>Das war ich :wink: <br>Gruß Sven<br> </font></td></tr></table></blockquote> :) danke für dein Wirken im Hintergrund!<br><br>Gruss Armin<br> </font>

pebosi

Beitrag von pebosi » 01.02.2005, 21:32

<font size=2>@gani wie wärs damit:<br><br>*lol*<br><br><img src="http://www.pebosi.net/images/avatar/2.gif"><br> </font><br><hr size="1" color=#0066FF width=150 align=left><font size=2>www.linkheim.de (gratis Webverzeichnis)<br>blog.linkheim.de (Linkheim Blog)</font><br>

Gast

Beitrag von Gast » 02.02.2005, 13:39

<font size=2><blockquote><table width="95%" class="tabelle" border=0 cellspacing=1 cellpadding=4><tr class="hintergrund" bgcolor=FFFFFF><td><font size="1" face="Verdana, Arial"><b>Zitat:&nbsp;&nbsp;&nbsp</b></font><font size=2><br>@gani wie wärs damit:<br><br>*lol*<br><br><img src="http://www.pebosi.net/images/avatar/2.gif"><br> </font></td></tr></table></blockquote><br><br>@pebosi <br>Vielen Dank für das tolle Avatar . :) <br><br><br>Entschuldiung , dass ich immer HTML-Code im URL eingetragen habe . :roll:<br><br> <br> </font><br><font size=1><i>bearbeitet von <a href="/action=profile&id=135"> </a> am 02.02.2005 13:41</i><br></font>

Antworten